BreakDancer

  • genome-wide detection of structural variants from next generation paired-end sequencing reads
Version Compilateur Interconnexion chemin d'accès OS
1.4.5 gcc-6.3.0 N/A ${APPLIS}/Local/BreakDancer/1.4.5/bin Debian 9
modulefile : BreakDancer/1.4.5

:!: C'est la version 1.4.5-unstable-66-4e44b43 qui est installée.

Pour utiliser les modulefiles, consulter Environment Modules

APPLIS=/applis/PSMN/debian9/software

Site officiel

documentation/tools/software/breakdancer.txt · Dernière modification: 2020/08/25 17:58 (modification externe)