Povray

povray (PovRay 3.7) est installé par défaut au PSMN. Les fichiers nécessaires à povray se trouvent dans /usr/share/povray-3.7/.

Aucun modulefile n'est nécessaire.

Documentation : http://www.povray.org/documentation/ et man povray

documentation/tools/software/povray.txt · Dernière modification: 2020/08/25 17:58 (modification externe)