VAPOR

Ne fonctionne que sur r730visu-pub
Version Compilateur chemin d'accès OS
2.6.0 N/A /applis/PSMN/debian9/software/Generic/vapor/2.6.0/bin generic x86_64
modulefile : vapor/2.6.0

Pour utiliser les modules, consulter Environment Modules

:!: Vapor nécessite une configuration particulière, définie avec vapor-setup.sh. Exemple, sur r730visu, dans un terminal :

source ~/.profile
module load vapor/2.6.0
source $EBROOTVAPOR/bin/vapor-setup.sh
vglrun vaporgui

Site officiel

software registration needed, please contact PSMN's Staff for upgrades.
documentation/tools/software/vapor.txt · Dernière modification: 2020/08/25 17:58 (modification externe)